Доставка по всей России!
Системы безопасности в Москве,
г. Москва, Локомотивный проезд, дом № 21, стр. 5, офис 313
Пн. – Пт.: с 9:00 до 18:00
+7 495 973 37 37
info@bargas.ru
+7 495 973 37 37
info@bargas.ru
0
0
0
Корзина заказа
  • Меню
  • Каталог
    • Принтеры для печати пластиковых карт
      • Принтеры Evolis Принтеры Evolis
      • Принтеры Fargo Принтеры Fargo
      • Принтеры  Datacard Принтеры Datacard
      • Принтеры Zebra Принтеры Zebra
      • Принтеры EDIsecure Принтеры EDIsecure
      • Принтеры Magicard Принтеры Magicard
      • Принтеры Pointman Принтеры Pointman
      • Расходные материалы для карт-принтеров Расходные материалы для карт-принтеров
        • Монохромные ленты
        • Полноцветные ленты
        • Ламинационные ленты
        • Пластиковые карты
        • Наборы для чистки принтеров
      • Принтеры карт SEAORY Принтеры карт SEAORY
      • Принтеры Advent Принтеры Advent
      • Принтеры DASCOM Принтеры DASCOM
      • Принтеры NiSCA Принтеры NiSCA
      • Принтеры снятые с производства Принтеры снятые с производства
      • Комплектующие для принтеров Комплектующие для принтеров
        • Термопечатные головки
        • Модули
        • Кодировщики
        • Печатающие головки
    • Системы контроля и управления доступом
      • Считыватели карт доступа Считыватели карт доступа
      • Кнопки выхода Кнопки выхода
        • Кнопки
        • Адаптеры
        • Вызывные IP-панели
        • Устройства разблокировки дверей
        • Стойки для считывателя
        • Монтажные рамки
      • Контроллеры СКУД Контроллеры СКУД
      • Идентификаторы Идентификаторы
        • Ключи СКУД
        • Карты СКУД
        • Брелки СКУД
        • RFID браслеты СКУД
        • Активные метки СКУД
        • Пассивная метка
      • Электромагнитные замки для дверей Электромагнитные замки для дверей
        • Планки
        • Крепление
        • Фиксаторы
        • Замки
        • Уголки
        • Кожухи
        • Якоря
        • Электронные платы
      • Доводчики для дверей Доводчики для дверей
        • Рычажные пары
        • Рычаги
        • Скользящие тяги
        • Доводчики
        • Скользящие каналы
      • Источники электропитания Источники электропитания
        • Источники бесперебойного питания
        • Аккумуляторы
        • Сетевые фильтры
        • Источник стабилизированного питания
      • Программное обеспечение Программное обеспечение
      • Биометрические СКУД Биометрические СКУД
      • Аксессуары СКУД Аксессуары СКУД
        • Козырки
        • Кронштейны
        • Крепление
        • Ленты с клипсой для бейджа
      • Электромеханические замки Электромеханические замки
      • Видеодомофоны Видеодомофоны
    • Турникеты, калитки, ограждения
      • Торговые ограждения Торговые ограждения
        • Легкосъёмные ограждения
        • Поручни ограждения
        • Секции
        • Стойки
        • Соединители
        • Кронштейны
        • Муфты
        • Накладки
        • Фиксаторы
        • Перемычки
        • Патрубки
        • Створки
        • Калитки полноростовые
        • Ограждения полноростовые
      • Турникеты триподы Турникеты триподы
        • Турникеты
        • Дополнительные элементы
      • Роторные турникеты Роторные турникеты
      • Турникеты с распашными створками Турникеты с распашными створками
        • Турникеты
        • Дополнительные элементы
      • Тумбовые турникеты Тумбовые турникеты
        • Турникеты
        • Дополнительные элементы
      • Полноростовые турникеты Полноростовые турникеты
        • Турникеты
        • Дополнительные элементы
      • Калитки для магазина Калитки для магазина
        • Калитки
        • Аксессуары
      • Картоприемники Картоприемники
      • Дополнительное оборудование для турникетов Дополнительное оборудование для турникетов
        • Подиумы
        • Крышки
        • Пружины
        • Накладки
        • Дуги
        • Датчики
        • Модули
        • Стойки и рамы
        • Штанги
        • Кронштейны и передние панели
      • Электронные проходные Электронные проходные
      • Детские турникеты Детские турникеты
    • Шлагбаумы
      • Автоматические шлагбаумы Автоматические шлагбаумы
      • Элементы безопасности Элементы безопасности
        • Сигнальные лампы
        • Фотоэлементы
        • Стойки для фотоэлементов
        • Светофоры
        • Устройства аварийного открытия
        • Светоотражающие наклейки
        • Панели управления
      • Элементы управления Элементы управления
        • Корпусы
        • Антенны
        • Блоки программирования
        • Блоки управления
        • Радиоприемники
        • Крепления
        • Передатчики
        • Приемники
        • Селекторы
        • Кнопки
        • Стойки
        • Считыватели
        • Датчики
        • Брелоки
        • Детекторы
        • Индукционные петли
        • Выключатели
        • Платы
        • Клавиатуры
      • Аксессуары для автоматических шлагбаумов Аксессуары для автоматических шлагбаумов
        • Пружины
        • Питание
        • Адаптеры для вала
        • Аккумуляторные батареи
        • Привода
        • Крепления
        • Зубчатые рейки
        • Датчики
        • Брелки
        • Пластины монтажные
        • Кожухи
        • Лампы и подсветка
        • Кнопки
        • Рейки
        • Ключи и замки разблокировки
        • Стойки
        • Стрелы
        • Опоры
        • Кронштейны
        • Платы
        • Шарниры
        • Переключатели
      • Запчасти для автоматических шлагбаумов Запчасти для автоматических шлагбаумов
        • Запчасти для автоматических шлагбаумов CAME
        • Запчасти для автоматических шлагбаумов NICE
        • Запчасти для автоматических шлагбаумов МК DoorHan
      • Парковочные барьеры и столбики Парковочные барьеры и столбики
        • Барьеры
        • Столбики
    • Автоматика для ворот
      • Автоматика для распашных ворот Автоматика для распашных ворот
        • Платы и блоки управления
        • Комплекты
        • Приводы
      • Автоматика для секционных ворот Автоматика для секционных ворот
        • Комплекты
        • Приводы
      • Автоматика для откатных ворот Автоматика для откатных ворот
        • Комплекты
        • Приводы
      • Подземные приводы распашных ворот Подземные приводы распашных ворот
        • Комплекты
        • Приводы
        • Подземные боксы
      • Автоматика для распашных дверей Автоматика для распашных дверей
    • Металлодетекторы и металлоискатели
      • Арочные металлодетекторы Арочные металлодетекторы
      • Ручные металлодетекторы Ручные металлодетекторы
      • Металлоискатели Металлоискатели
      • Дополнительное оборудование к металлодетекторам Дополнительное оборудование к металлодетекторам
        • Блоки питания
    • Системы видеонаблюдения
      • IP камеры IP камеры
      • Проектные решения Проектные решения
        • Тепловизоры
        • Распознование номеров
      • Кронштейны для IP камер Кронштейны для IP камер
      • IP Видеорегистраторы IP Видеорегистраторы
      • Аксессуары для систем видеонаблюдения Аксессуары для систем видеонаблюдения
        • PoE удлинители
        • Источники вторичного питания
        • Штекера
        • Переходники
        • Жесткие диски
        • Колпачки
        • Монтажные коробки
      • Мониторы Мониторы
      • Сетевые коммутаторы Сетевые коммутаторы
      • Объективы для камер видеонаблюдения Объективы для камер видеонаблюдения
    • Средства и системы охранно-пожарной сигнализации
      • Система безопасности AJAX Система безопасности AJAX
      • Адресно-аналоговая подсистема на основе "С2000-КДЛ" Адресно-аналоговая подсистема на основе "С2000-КДЛ"
      • Адресная радиоканальная подсистема на основе "С2000Р-АРР32" Адресная радиоканальная подсистема на основе "С2000Р-АРР32"
      • RITM - Мониторинговые охранные системы RITM - Мониторинговые охранные системы
      • Система безопасности Hikvision Система безопасности Hikvision
      • Системы безопасности ЛКД Системы безопасности ЛКД
      • Системы безопасности iflow Системы безопасности iflow
        • Датчики Iflow
        • Громкоговорители Iflow
        • Оповещатели Iflow
        • Кнопки Iflow
    • Типовые решения
      • СКУД на 1 дверь СКУД на 1 дверь
      • СКУД на 1 дверь с ПО СКУД на 1 дверь с ПО
      • Модульные проходные Модульные проходные
    • Досмотровая и антитеррористическая техника
      • Поисковая техника Поисковая техника
      • Дозиметры, сигнализаторы Дозиметры, сигнализаторы
      • Устройства защиты от утечки акустической информации Устройства защиты от утечки акустической информации
      • Акустические сейфы для мобильных телефонов (антиспайфоны) Акустические сейфы для мобильных телефонов (антиспайфоны)
      • Бесконтактные термометры Бесконтактные термометры
      • Автоматические камеры хранения (локер) Автоматические камеры хранения (локер)
        • Локеры
        • Аксессуары
      • Зеркала досмотровые Зеркала досмотровые
      • Рентгено-телевизионные установки Рентгено-телевизионные установки
    • Сигнальные дорожные элементы
      • Сигнальные дорожные фонари Сигнальные дорожные фонари
      • Светодиодные знаки Светодиодные знаки
      • Альтернативный источник питания Альтернативный источник питания
    • Принтеры для печати этикеток
      • Принтеры Postek Принтеры Postek
      • Расходные материалы для Принтеров для печати этикеток Расходные материалы для Принтеров для печати этикеток
      • Комплектующие для принтеров Комплектующие для принтеров
      • Автоматические отрезчики Автоматические отрезчики
      • Принтеры DASCOM Принтеры DASCOM
    • Терминалы сбора данных
      • Терминалы Терминалы
      • UHF считыватели UHF считыватели
      • Аксессуары Аксессуары
        • Чехлы
        • Кабеля
        • Бамперы
        • Зарядные устройства
        • Аккумуляторы
        • Блоки питания
        • Защитные пленки для экрана
        • Пассивные антенны
        • Пистолетные рукоятки
        • Наладонные ремешки
    • Планшетные принтеры
    • Матричные принтеры
      • Матричные принтеры Матричные принтеры
      • Комплектующие
    • Принтеры-аппликаторы
  • Акции
  • Услуги
  • Как купить
    • Условия оплаты
    • Условия доставки
  • Производители
  • О компании
  • Контакты
    • Каталог
      • Принтеры для печати пластиковых карт
      • Системы контроля и управления доступом
      • Турникеты, калитки, ограждения
      • Шлагбаумы
      • Автоматика для ворот
      • Металлодетекторы и металлоискатели
      • Системы видеонаблюдения
      • Средства и системы охранно-пожарной сигнализации
      • Типовые решения
      • Досмотровая и антитеррористическая техника
      • Сигнальные дорожные элементы
      • Принтеры для печати этикеток
      • Терминалы сбора данных
      • Планшетные принтеры
      • Матричные принтеры
      • Принтеры-аппликаторы
    • Акции
    • Услуги
    • Как купить
      • Условия оплаты
      • Условия доставки
    • Производители
    • О компании
    • Контакты
    • Принтеры для печати пластиковых карт
      • Принтеры Evolis Принтеры Evolis
      • Принтеры Fargo Принтеры Fargo
      • Принтеры  Datacard Принтеры Datacard
      • Принтеры Zebra Принтеры Zebra
      • Принтеры EDIsecure Принтеры EDIsecure
      • Принтеры Magicard Принтеры Magicard
      • Принтеры Pointman Принтеры Pointman
      • Расходные материалы для карт-принтеров Расходные материалы для карт-принтеров
        • Монохромные ленты
        • Полноцветные ленты
        • Ламинационные ленты
        • Пластиковые карты
        • Наборы для чистки принтеров
      • Принтеры карт SEAORY Принтеры карт SEAORY
      • Принтеры Advent Принтеры Advent
      • Принтеры DASCOM Принтеры DASCOM
      • Принтеры NiSCA Принтеры NiSCA
      • Принтеры снятые с производства Принтеры снятые с производства
      • Комплектующие для принтеров Комплектующие для принтеров
        • Термопечатные головки
        • Модули
        • Кодировщики
        • Печатающие головки
    • Системы контроля и управления доступом
      • Считыватели карт доступа Считыватели карт доступа
      • Кнопки выхода Кнопки выхода
        • Кнопки
        • Адаптеры
        • Вызывные IP-панели
        • Устройства разблокировки дверей
        • Стойки для считывателя
        • Монтажные рамки
      • Контроллеры СКУД Контроллеры СКУД
      • Идентификаторы Идентификаторы
        • Ключи СКУД
        • Карты СКУД
        • Брелки СКУД
        • RFID браслеты СКУД
        • Активные метки СКУД
        • Пассивная метка
      • Электромагнитные замки для дверей Электромагнитные замки для дверей
        • Планки
        • Крепление
        • Фиксаторы
        • Замки
        • Уголки
        • Кожухи
        • Якоря
        • Электронные платы
      • Доводчики для дверей Доводчики для дверей
        • Рычажные пары
        • Рычаги
        • Скользящие тяги
        • Доводчики
        • Скользящие каналы
      • Источники электропитания Источники электропитания
        • Источники бесперебойного питания
        • Аккумуляторы
        • Сетевые фильтры
        • Источник стабилизированного питания
      • Программное обеспечение Программное обеспечение
      • Биометрические СКУД Биометрические СКУД
      • Аксессуары СКУД Аксессуары СКУД
        • Козырки
        • Кронштейны
        • Крепление
        • Ленты с клипсой для бейджа
      • Электромеханические замки Электромеханические замки
      • Видеодомофоны Видеодомофоны
    • Турникеты, калитки, ограждения
      • Торговые ограждения Торговые ограждения
        • Легкосъёмные ограждения
        • Поручни ограждения
        • Секции
        • Стойки
        • Соединители
        • Кронштейны
        • Муфты
        • Накладки
        • Фиксаторы
        • Перемычки
        • Патрубки
        • Створки
        • Калитки полноростовые
        • Ограждения полноростовые
      • Турникеты триподы Турникеты триподы
        • Турникеты
        • Дополнительные элементы
      • Роторные турникеты Роторные турникеты
      • Турникеты с распашными створками Турникеты с распашными створками
        • Турникеты
        • Дополнительные элементы
      • Тумбовые турникеты Тумбовые турникеты
        • Турникеты
        • Дополнительные элементы
      • Полноростовые турникеты Полноростовые турникеты
        • Турникеты
        • Дополнительные элементы
      • Калитки для магазина Калитки для магазина
        • Калитки
        • Аксессуары
      • Картоприемники Картоприемники
      • Дополнительное оборудование для турникетов Дополнительное оборудование для турникетов
        • Подиумы
        • Крышки
        • Пружины
        • Накладки
        • Дуги
        • Датчики
        • Модули
        • Стойки и рамы
        • Штанги
        • Кронштейны и передние панели
      • Электронные проходные Электронные проходные
      • Детские турникеты Детские турникеты
    • Шлагбаумы
      • Автоматические шлагбаумы Автоматические шлагбаумы
      • Элементы безопасности Элементы безопасности
        • Сигнальные лампы
        • Фотоэлементы
        • Стойки для фотоэлементов
        • Светофоры
        • Устройства аварийного открытия
        • Светоотражающие наклейки
        • Панели управления
      • Элементы управления Элементы управления
        • Корпусы
        • Антенны
        • Блоки программирования
        • Блоки управления
        • Радиоприемники
        • Крепления
        • Передатчики
        • Приемники
        • Селекторы
        • Кнопки
        • Стойки
        • Считыватели
        • Датчики
        • Брелоки
        • Детекторы
        • Индукционные петли
        • Выключатели
        • Платы
        • Клавиатуры
      • Аксессуары для автоматических шлагбаумов Аксессуары для автоматических шлагбаумов
        • Пружины
        • Питание
        • Адаптеры для вала
        • Аккумуляторные батареи
        • Привода
        • Крепления
        • Зубчатые рейки
        • Датчики
        • Брелки
        • Пластины монтажные
        • Кожухи
        • Лампы и подсветка
        • Кнопки
        • Рейки
        • Ключи и замки разблокировки
        • Стойки
        • Стрелы
        • Опоры
        • Кронштейны
        • Платы
        • Шарниры
        • Переключатели
      • Запчасти для автоматических шлагбаумов Запчасти для автоматических шлагбаумов
        • Запчасти для автоматических шлагбаумов CAME
        • Запчасти для автоматических шлагбаумов NICE
        • Запчасти для автоматических шлагбаумов МК DoorHan
      • Парковочные барьеры и столбики Парковочные барьеры и столбики
        • Барьеры
        • Столбики
    • Автоматика для ворот
      • Автоматика для распашных ворот Автоматика для распашных ворот
        • Платы и блоки управления
        • Комплекты
        • Приводы
      • Автоматика для секционных ворот Автоматика для секционных ворот
        • Комплекты
        • Приводы
      • Автоматика для откатных ворот Автоматика для откатных ворот
        • Комплекты
        • Приводы
      • Подземные приводы распашных ворот Подземные приводы распашных ворот
        • Комплекты
        • Приводы
        • Подземные боксы
      • Автоматика для распашных дверей Автоматика для распашных дверей
    • Металлодетекторы и металлоискатели
      • Арочные металлодетекторы Арочные металлодетекторы
      • Ручные металлодетекторы Ручные металлодетекторы
      • Металлоискатели Металлоискатели
      • Дополнительное оборудование к металлодетекторам Дополнительное оборудование к металлодетекторам
        • Блоки питания
    • Системы видеонаблюдения
      • IP камеры IP камеры
      • Проектные решения Проектные решения
        • Тепловизоры
        • Распознование номеров
      • Кронштейны для IP камер Кронштейны для IP камер
      • IP Видеорегистраторы IP Видеорегистраторы
      • Аксессуары для систем видеонаблюдения Аксессуары для систем видеонаблюдения
        • PoE удлинители
        • Источники вторичного питания
        • Штекера
        • Переходники
        • Жесткие диски
        • Колпачки
        • Монтажные коробки
      • Мониторы Мониторы
      • Сетевые коммутаторы Сетевые коммутаторы
      • Объективы для камер видеонаблюдения Объективы для камер видеонаблюдения
    • Средства и системы охранно-пожарной сигнализации
      • Система безопасности AJAX Система безопасности AJAX
      • Адресно-аналоговая подсистема на основе "С2000-КДЛ" Адресно-аналоговая подсистема на основе "С2000-КДЛ"
      • Адресная радиоканальная подсистема на основе "С2000Р-АРР32" Адресная радиоканальная подсистема на основе "С2000Р-АРР32"
      • RITM - Мониторинговые охранные системы RITM - Мониторинговые охранные системы
      • Система безопасности Hikvision Система безопасности Hikvision
      • Системы безопасности ЛКД Системы безопасности ЛКД
      • Системы безопасности iflow Системы безопасности iflow
        • Датчики Iflow
        • Громкоговорители Iflow
        • Оповещатели Iflow
        • Кнопки Iflow
    • Типовые решения
      • СКУД на 1 дверь СКУД на 1 дверь
      • СКУД на 1 дверь с ПО СКУД на 1 дверь с ПО
      • Модульные проходные Модульные проходные
    • Досмотровая и антитеррористическая техника
      • Поисковая техника Поисковая техника
      • Дозиметры, сигнализаторы Дозиметры, сигнализаторы
      • Устройства защиты от утечки акустической информации Устройства защиты от утечки акустической информации
      • Акустические сейфы для мобильных телефонов (антиспайфоны) Акустические сейфы для мобильных телефонов (антиспайфоны)
      • Бесконтактные термометры Бесконтактные термометры
      • Автоматические камеры хранения (локер) Автоматические камеры хранения (локер)
        • Локеры
        • Аксессуары
      • Зеркала досмотровые Зеркала досмотровые
      • Рентгено-телевизионные установки Рентгено-телевизионные установки
    • Сигнальные дорожные элементы
      • Сигнальные дорожные фонари Сигнальные дорожные фонари
      • Светодиодные знаки Светодиодные знаки
      • Альтернативный источник питания Альтернативный источник питания
    • Принтеры для печати этикеток
      • Принтеры Postek Принтеры Postek
      • Расходные материалы для Принтеров для печати этикеток Расходные материалы для Принтеров для печати этикеток
      • Комплектующие для принтеров Комплектующие для принтеров
      • Автоматические отрезчики Автоматические отрезчики
      • Принтеры DASCOM Принтеры DASCOM
    • Терминалы сбора данных
      • Терминалы Терминалы
      • UHF считыватели UHF считыватели
      • Аксессуары Аксессуары
        • Чехлы
        • Кабеля
        • Бамперы
        • Зарядные устройства
        • Аккумуляторы
        • Блоки питания
        • Защитные пленки для экрана
        • Пассивные антенны
        • Пистолетные рукоятки
        • Наладонные ремешки
    • Планшетные принтеры
    • Матричные принтеры
      • Матричные принтеры Матричные принтеры
      • Комплектующие
    • Принтеры-аппликаторы
    Будьте всегда в курсе!
    Узнавайте о скидках и акциях первым
    Статьи
    Все статьи
    Новые возможности PERCo-Web и PERCo.Школа
    Новые возможности PERCo-Web и PERCo.Школа
    Evolis Zenius: пятнадцать лет работы и последний заказ
    Evolis Zenius: пятнадцать лет работы и последний заказ
    DASCOM – инновационные принтеры для решения бизнес-задач
    DASCOM – инновационные принтеры для решения бизнес-задач
    Главная
    -
    Каталог
    -
    Системы видеонаблюдения
    Принтеры для печати пластиковых картСистемы контроля и управления доступомТурникеты, калитки, огражденияШлагбаумыАвтоматика для воротМеталлодетекторы и металлоискателиСистемы видеонаблюденияСредства и системы охранно-пожарной сигнализацииПланшетные принтерыМатричные принтерыТиповые решенияПринтеры-аппликаторыДосмотровая и антитеррористическая техникаСигнальные дорожные элементыПринтеры для печати этикетокТерминалы сбора данных
    -
    Сетевые коммутаторы
    IP камерыПроектные решенияКронштейны для IP камерIP ВидеорегистраторыАксессуары для систем видеонаблюденияМониторыОбъективы для камер видеонаблюдения
    -Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов + 2 порта Uplink + 4 слота SFP)

    Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов + 2 порта Uplink + 4 слота SFP)

    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    • Промышленный коммутатор AN-SXGM14P8A на 14 портов (8 PoE+ портов +  2 порта Uplink + 4 слота SFP)
    Артикул: 7000742
    Аматек
    Промышленный коммутатор AN-SXGM14P8A с пропускной способностью 100/1000 Мбит/с и с количеством портов 14 идеально подходит для объединение нескольких компьютеров и/или других цифровых устройств в локальную сеть и позволяющий им обмениваться данными.
    Подробнее
    38 976 руб.
    - +
    В корзинуВ корзине
    Купить в 1 клик
    Поделиться
    Указанная цена не является публичной офертой. Просьба уточнять цену и наличие у менеджера.
    • Описание
    • Промышленный коммутатор AN-SXGM14P8A с пропускной способностью 100/1000 Мбит/с и с количеством портов 14 идеально подходит для объединение нескольких компьютеров и/или других цифровых устройств в локальную сеть и позволяющий им обмениваться данными.
      Промышленный коммутатор AN-SXGM14P8A имеет суммарную мощность 240 Вт, а габаритные размеры коммутатора 48(ш) х 110(г) х 170(в) мм.
      Данный коммутатор может быть в монтируем в стойку 19”, а также способен работать при температуре от -40°С до +85°С.

      ОСОБЕННОСТИ:

      • 8 портов 100/1000 Мбит/с поддержкой PoE+, автосогласованием и авто-MDI/MDIX (разъёмы RJ45).
      • 2 порта 100/1000 Мбит/с, автосогласованием и авто-MDI/MDIX (разъёмы RJ45).
      • 4 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX).
      • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID. 256 групп VLAN), 802.1ad Q-in-Q tunneling по порту. Voice VLAN. Private VLAN, GVRP.
      • Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов.
      • Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP). Возможна изоляция порта, BPDU фильтрация / защита, TC/Root защита.
      • Зеркалирование портов: TX, RX, TX+RX, Many-to-1.
      • Качество обслуживания (QoS): 8 очередей вывода на каждый порт, планирование очередей (WRR), классификации на основе номеров портов, тегов VLAN 802.1Q, поле DSCP в IP-пакете, приоритет 802.1p.
      • IGMP Snooping v2/v3, IGMP querier, до 256 групп.
      • MLD (v1/v2) snooping - управление многоадресной раздачей потоков на 256 групп.
      • Контроль пропускной способности (Bandwidth Control).
      • Управление полнодуплексным потоком IEEE 802.3x.
      • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c/v3), Telnet, консольный порт.
      • Поддержка LLDP protocol.
      • Поддержка протокола SNTP для синхронизации времени в компьютерной сети.
      • Обновление прошивки TFTP или через WEB-интерфейс.
      • Импорт/экспорт файла конфигурации настроек коммутатора.
      • Аутентификация IEEE 802.1x.
      • Встроенный клиент RADIUS для взаимодействия сервером RADIUS.
      • Аутентификация доступа пользователей на основе RADIUS / TACACS+.
      • Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса, IP-адреса (IPv4/IPv6).
      • Шифрование: SSH, SSL, SNMP (v1, v2, v3).
      • IP-MAC port binding - контроль подключения устройств в сеть на основе сочетания их IP и MAC-адресов.
      • MAC filtering - фильтрация по MAC адресам для разграничения доступа к сети.
      • Static MAC address - возможность «привязать" конкретный MAC адрес к выбранному порту.
      • DHCP Snooping и DHCP Option82 - предотвращает несанкционированные (мошеннические) действия по DHCP сервису.
      • Различные настройки безопасности BPDU.
      • Функции защиты от DoS-атак.
      • Инспекция ARP - предназначена для предотвращения ARP spoofing/poisoning атак.
      • IP Source Guard - ограничение трафика через интерфейс коммутатора.
      • 8 портов PoE+, позволяющих передавать питание и данные по одному кабелю.
      • Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта.
      • Перераспределение мощности между портами в зависимости от потребления нагрузки.
      • Общая потребляемая мощность 240 Вт для всех PoE-портов.
      • Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af.
      • Управление расписанием подачи питания POE, отображение мощности и тока в меню коммутатора.
      • WatchDog – функция контроля зависания, подключенный к коммутатору устройств с последующим их перезапуском (перезагрузкой). WatchDog работает постоянно.
      • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер.
      • 2 порта 100/1000 Мбит/с, автосогласованием и авто-MDI/MDIX (разъёмы RJ45).
      • 4 слота для SFP модулей позволяют соединять коммутатор оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули.
      • 1 консольный порт (RJ45).

      Технические характеристики:

      Общее количество портов 14
      Порты 2 порта (1000Мбит/с, RJ45), 8 портов (1000Мбит/с, RJ45, PoE+), 4 слота SPF (1000Мбит/с)
      Порты GE (1000 Мбит/с) с PoE (RJ45) 8
      Порты GE (1000 Мбит/с) (RJ45) 2
      Слоты SFP (оптика) 4 слота SFP
      Разъемы 10 RJ45 с авто MDI/MDI-X, 4 слота SFP, 1 консольный порт RJ45, клеммная колодка для подачи питания
      Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
      VLAN IEEE 802.1Q, IEEE 802.1ad, VLAN на основе порта, Voice VLAN, GVRP динамическая регистрация VLAN, Private VLAN (Protected port)
      STP IEEE 802.1d (STP), IEEE 802.1s (MSTP), IEEE 802.1w (RSTP)
      Зеркалирование портов Есть, TX, RX, TX+RX, Many-to-1
      Качество обслуживания (QoS) 8 соответствий ID с 8 уровнями приоритета очереди, планирования очередей (WRR), IEEE 802.1p, IEEE 802.1Q, CoS, DSCP, приоритет по номеру порта
      Агрегация каналов IEEE802.3ad, до 8 групп, группа содержит до 8 портов, LACP
      Управление потоком Контроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
      Безопасность DHCP Snooping, MAC Address Binding, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, аутентификация TACACS+, Фильтрация по MAC, Контроль ARP запросов (Dynamic ARP inspection), Функции защиты от DoS-атак, защита STP BPDU, фильтрация BPDU и пересылка BPDU
      Шифрование SSH, SSL, SNMP
      Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMP), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC1350 (TFTP), HTTP, RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB)
      Другие функции SNTP, DHCP Option82, IGMP Snooping V2/V3, IGMP querier, MLD Snooping V1/V2, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection)
      Управление и обслуживание WEB-интерфейс, SNMP, CLI, Telnet, консольный порт (RJ45)
      Настройка и обновление Импорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
      Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление, режим антизависания PoE устройств (WatchDog)
      Бюджет PoE 240 Вт
      Интерфейсы PoE 1,2 (+), 3,6 (-), метод А, напряжение 52В
      Коммутационная матрица 32 Гбит/с
      Скорость пересылки пакетов 24,62 Mpps
      Таблица MAC-адресов 8К
      Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
      Грозозащита до 6кВ общее напряжение
      Промышленные стандарты IEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
      Метод коммутации Store and Forward (передача с промежуточным хранением)
      LED индикация Link/Activity, PoE, Питание
      Средняя наработка на отказ (MTBF) 100 000 часов
      Возможность установки на DIN-рейку Да, DIN-рейка 35мм
      Питание коммутатора DC 12В (без поддержки PoE), DC 44В-56В
      Потребляемая мощность до 15 Вт, без учёта загрузки PoE
      Охлаждение без вентилятора
      Размеры коммутатора 48(ш) х 110(г) х 170(в) мм
      Диапазон рабочих температур от -40°С до +85°С
      Температура хранения от -40°С до +85°С
      Рабочая влажность от 5% до 95% RH без конденсата
    • Персональные рекомендации
    Доставка по всей России!
    127238, г. Москва,
    Локомотивный проезд,
    дом № 21, стр. 5, офис 313
    Пн. – Пт.: с 9:00 до 18:00
    Компания
    • О компании
    • Новости
    • Вакансии
    Информация
    • Помощь
    • Условия оплаты
    • Условия доставки
    Помощь
    • Вопрос-ответ
    • Производители
    +7 495 973 37 37
    info@bargas.ru
    Политика конфиденциальности Пользовательское соглашение 2026 © ООО Баргас - Системы безопасности в Москве
    Продолжая использовать сайт, вы соглашаетесь
    с условиями использования файлов cookie