Пн. – Пт.: с 9:00 до 18:00
- Меню
-
Каталог
- Принтеры для печати пластиковых карт
- Системы контроля и управления доступом
- Турникеты, калитки, ограждения
- Шлагбаумы
- Автоматика для ворот
- Металлодетекторы и металлоискатели
- Системы видеонаблюдения
- Средства и системы охранно-пожарной сигнализации
- Типовые решения
- Досмотровая и антитеррористическая техника
- Сигнальные дорожные элементы
- Принтеры для печати этикеток
- Терминалы сбора данных
- Планшетные принтеры
- Матричные принтеры
- Принтеры-аппликаторы
-
Каталог
- Принтеры для печати пластиковых карт
- Системы контроля и управления доступом
- Турникеты, калитки, ограждения
- Шлагбаумы
- Автоматика для ворот
- Металлодетекторы и металлоискатели
- Системы видеонаблюдения
- Средства и системы охранно-пожарной сигнализации
- Типовые решения
- Досмотровая и антитеррористическая техника
- Сигнальные дорожные элементы
- Принтеры для печати этикеток
- Терминалы сбора данных
- Планшетные принтеры
- Матричные принтеры
- Принтеры-аппликаторы
- Акции
- Услуги
- Как купить
- Производители
- О компании
- Контакты
-
- Принтеры для печати пластиковых карт
- Системы контроля и управления доступом
- Турникеты, калитки, ограждения
- Шлагбаумы
- Автоматика для ворот
- Металлодетекторы и металлоискатели
- Системы видеонаблюдения
- Средства и системы охранно-пожарной сигнализации
- Типовые решения
- Досмотровая и антитеррористическая техника
- Сигнальные дорожные элементы
- Принтеры для печати этикеток
- Терминалы сбора данных
- Планшетные принтеры
- Матричные принтеры
- Принтеры-аппликаторы
Будьте всегда в курсе!
Узнавайте о скидках и акциях первым
--
Системы видеонаблюдения
--Промышленный коммутатор AN-SX6P4A на 6 портов (4 PoE порта + 2 порта Uplink)Принтеры для печати пластиковых картСистемы контроля и управления доступомТурникеты, калитки, огражденияШлагбаумыАвтоматика для воротМеталлодетекторы и металлоискателиСистемы видеонаблюденияСредства и системы охранно-пожарной сигнализацииПланшетные принтерыМатричные принтерыТиповые решенияПринтеры-аппликаторыДосмотровая и антитеррористическая техникаСигнальные дорожные элементыПринтеры для печати этикетокТерминалы сбора данных
Промышленный коммутатор AN-SX6P4A на 6 портов (4 PoE порта + 2 порта Uplink)
Промышленный коммутатор AN-SX6P4A с пропускной способностью 100/1000 Мбит/с и с количеством портов 6 идеально подходит для объединение нескольких компьютеров и/или других цифровых устройств в локальную сеть и позволяющий им обмениваться данными.
Подробнее
6 760 руб.
Указанная цена не является публичной офертой. Просьба уточнять цену и наличие у менеджера.
- Описание
- Характеристики
-
Промышленный коммутатор AN-SX6P4A с пропускной способностью 100/1000 Мбит/с и с количеством портов 6 идеально подходит для объединение нескольких компьютеров и/или других цифровых устройств в локальную сеть и позволяющий им обмениваться данными.
Промышленный коммутатор AN-SX6P4A имеет суммарную мощность 180 Вт, а габаритные размеры коммутатора 40(ш) х 115(г) х 157(в) мм.
Данный коммутатор может быть в монтируем в стойку 19”, а также способен работать при температуре от -30°С до +65°С.ОСОБЕННОСТИ:
- 4 порта 10/100 Мбит/с поддержкой PoE:
- 1 порт с HiPoE (90Вт, поддержка устройств PoE/PoE+/HiPoE) (порт №1).
- 3 порта PoE/PoE+ (30Вт, поддержка устройств PoE/PoE+) (порты №2-4).
- 2 порта 10/100 Мбит/с автосогласованием и авто-MDI/MDIX (разъёмы RJ45).
- Поддержка определение зависания PoE устройств c перезагрузкой по PoE.
- Контроль пропускной способности (Bandwidth Control).
- Управление полнодуплексным потоком IEEE 802.3x.
- 1 порт HiPoE, позволяющие передавать питание и данные по одному кабелю до 90 Вт для порта №1. Поддерживает устройства PoE/PoE+/HiPoE.
- 3 порта PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта №2-4. Поддерживает устройства PoE/PoE+ с потребляемой мощностью до 30 Вт для каждого PoE-порта.
- 2 порта 10/100 Мбит/с автосогласованием и авто-MDI/MDIX (разъёмы RJ45).
- Перераспределение мощности между портами в зависимости от потребления нагрузки.
- Общая потребляемая мощность 180 Вт для всех PoE-портов.
- Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af/bt.
- WatchDog – функция контроля зависания, подключенный к коммутатору устройств с последующим их перезапуском (перезагрузкой) по питанию PoE. Включение и отключение WatchDog производится переключателем (№1) на верхней панели коммутатора.
Технические характеристики:
Общее количество портов 6 Порты 2 порта (100Мбит/с, RJ45), 3 порта (100Мбит/с, RJ45, PoE+), 1 порт (100Мбит/с, RJ45, Hi PoE) Порты FE (100 Мбит/с) с PoE (RJ45) 3 Порты FE (100 Мбит/с) с Hi PoE (RJ45) 1 Порты FE (100 Мбит/с) (RJ45) 2 Разъемы 6 RJ45 с авто MDI/MDI-X, клеммная колодка для подачи питания Управление потоком Контроль пропускной способности (Bandwidth Control) Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), 802.1x, RFC3619(EAPS), RFC826(ARP), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2863(Interface Group MIB) Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), режим антизависания PoE устройств (WatchDog) Бюджет PoE 180 Вт Интерфейсы PoE 1,2 (+), 3,6 (-), метод А Коммутационная матрица 1,2 Гбит/с Скорость пересылки пакетов 890 Kpps Таблица MAC-адресов 2К Jumbo Frame 10к Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда Переключатель на корпусе изоляция портов (VLAN), передача данных на 250м (10Мб/с), функция WatchDog Метод коммутации Store and Forward (передача с промежуточным хранением) LED индикация Link/Activity, PoE, VLAN, Передача на 250 метров, Питание, дополнительное питание Средняя наработка на отказ (MTBF) 30 000 часов Возможность установки на DIN-рейку Да, DIN-рейка 35мм Питание коммутатора DC 12-36В (без поддержки PoE), DC 37В-57В Потребляемая мощность 5 Вт, без учёта загрузки PoE Охлаждение без вентилятора Размеры коммутатора 119(ш) x 87(г) x 28(в) мм Диапазон рабочих температур от -30°С до +65°С Температура хранения от -40°С до +85°С Рабочая влажность от 5% до 95% RH без конденсата
При заказе сетевых коммутаторов и другого оборудования от 50 000 руб. Вы получаете бесплатную доставку в пределах МКАД, доставка также осуществляться и в Московскую область, и в другие регионы России. - 4 порта 10/100 Мбит/с поддержкой PoE:
-
- Наши предложения Мы рекомендуем
- Персональные рекомендации
Продолжая использовать сайт, вы соглашаетесь
с условиями использования файлов cookie
с условиями использования файлов cookie




























































































