Пн. – Пт.: с 9:00 до 18:00
- Меню
-
Каталог
- Принтеры для печати пластиковых карт
- Системы контроля и управления доступом
- Турникеты, калитки, ограждения
- Шлагбаумы
- Автоматика для ворот
- Металлодетекторы и металлоискатели
- Системы видеонаблюдения
- Средства и системы охранно-пожарной сигнализации
- Типовые решения
- Досмотровая и антитеррористическая техника
- Сигнальные дорожные элементы
- Принтеры для печати этикеток
- Терминалы сбора данных
- Планшетные принтеры
- Матричные принтеры
- Принтеры-аппликаторы
-
Каталог
- Принтеры для печати пластиковых карт
- Системы контроля и управления доступом
- Турникеты, калитки, ограждения
- Шлагбаумы
- Автоматика для ворот
- Металлодетекторы и металлоискатели
- Системы видеонаблюдения
- Средства и системы охранно-пожарной сигнализации
- Типовые решения
- Досмотровая и антитеррористическая техника
- Сигнальные дорожные элементы
- Принтеры для печати этикеток
- Терминалы сбора данных
- Планшетные принтеры
- Матричные принтеры
- Принтеры-аппликаторы
- Акции
- Услуги
- Как купить
- Производители
- О компании
- Контакты
-
- Принтеры для печати пластиковых карт
- Системы контроля и управления доступом
- Турникеты, калитки, ограждения
- Шлагбаумы
- Автоматика для ворот
- Металлодетекторы и металлоискатели
- Системы видеонаблюдения
- Средства и системы охранно-пожарной сигнализации
- Типовые решения
- Досмотровая и антитеррористическая техника
- Сигнальные дорожные элементы
- Принтеры для печати этикеток
- Терминалы сбора данных
- Планшетные принтеры
- Матричные принтеры
- Принтеры-аппликаторы
Будьте всегда в курсе!
Узнавайте о скидках и акциях первым
--
Системы видеонаблюдения
--Коммутатор AN-PE42 с HiPoE на 6 портов (1 HiPoE порт, 3 PoE+ порта, 2 порта FE Uplink)Принтеры для печати пластиковых картСистемы контроля и управления доступомТурникеты, калитки, огражденияШлагбаумыАвтоматика для воротМеталлодетекторы и металлоискателиСистемы видеонаблюденияСредства и системы охранно-пожарной сигнализацииПланшетные принтерыМатричные принтерыТиповые решенияПринтеры-аппликаторыДосмотровая и антитеррористическая техникаСигнальные дорожные элементыПринтеры для печати этикетокТерминалы сбора данных
Коммутатор AN-PE42 с HiPoE на 6 портов (1 HiPoE порт, 3 PoE+ порта, 2 порта FE Uplink)
Коммутатор AN-PE42 с пропускной способностью 10/1000 Мбит/с и с количеством портов 6 идеально подходит для объединение нескольких компьютеров или других цифровых устройств в локальную сеть и позволяющий им обмениваться данными.
Подробнее
2 860 руб.
Указанная цена не является публичной офертой. Просьба уточнять цену и наличие у менеджера.
- Описание
- Характеристики
-
Коммутатор AN-PE42 с пропускной способностью 10/1000 Мбит/с и с количеством портов 6 идеально подходит для объединение нескольких компьютеров или других цифровых устройств в локальную сеть и позволяющий им обмениваться данными.
Коммутатор AN-PE42 имеет суммарную мощность 60 Вт, а габаритные размеры коммутатора 130(ш) x 65(г) x 31(в) мм.
Данный коммутатор может быть в монтируем в стойку 19”, а также способен работать при температуре от -30°С до +60°С.ОСОБЕННОСТИ:
- 3 порта 10/100 Мбит/с поддержкой PoE+ до 30Вт.
- 1 порт 10/100 Мбит/с поддержкой HiPoE+ до 60Вт.
- 2 порта 10/100 Мбит/с.
- Питание: PoE, DC 44-52В или DC 12В.
- Контроль пропускной способности (Bandwidth Control).
- Управление полнодуплексным потоком IEEE 802.3x.
- 3 порта (" PoE 1-3" ) 10/100 Мбит/с поддержкой PoE+ до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-), 52В.
- 1 порт (" PoE 4" ) 10/100 Мбит/с поддержкой HiPoE+ до 60Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-), 53В.
- Перераспределение мощности между портами в зависимости от потребления нагрузки.
- Общая потребляемая мощность 60 Вт для всех PoE-портов.
- Коммутатор может получать питание по PoE через порт "LAN1".
- Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af/bt.
- WatchDog – функция контроля зависания, подключенный к коммутатору устройств с последующим их перезапуском (перезагрузкой). WatchDog работает постоянно.
Технические характеристики:
Общее количество портов 6 Порты 2 порта (100Мбит/с, RJ45), 3 порта (100Мбит/с, RJ45, PoE+), 1 порт (100Мбит/с, RJ45, Hi PoE) Порты FE (100 Мбит/с) с PoE (RJ45) 3 Порты FE (100 Мбит/с) с Hi PoE (RJ45) 1 Порты FE (100 Мбит/с) (RJ45) 2 Разъемы 6 RJ45 с авто MDI/MDI-X Управление потоком Контроль пропускной способности (Bandwidth Control) Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), 802.1x, RFC3619(EAPS), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2863(Interface Group MIB) Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 60Вт на канал), режим антизависания PoE устройств (WatchDog) Бюджет PoE 60 Вт Интерфейсы PoE 1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, напряжение 52В Коммутационная матрица 1,2 Гбит/с Скорость пересылки пакетов 14 880 пакетов/с для 10Mbps, 148 800 пакетов/с для 100Mbps Таблица MAC-адресов 2К Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда Промышленные стандарты IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-5 устойчивости к импульсным перенапряжениям Метод коммутации Store and Forward (передача с промежуточным хранением) LED индикация Link/Activity, PoE Питание коммутатора DC 12В (без поддержки PoE), DC 44В-54В, PoE Потребляемая мощность без учёта загрузки PoE Охлаждение без вентилятора Размеры коммутатора 130(ш) x 65(г) x 31(в) мм Диапазон рабочих температур от -30°С до +60°С Температура хранения от -40°С до +70°С Рабочая влажность от 5% до 95% RH без конденсата
При заказе сетевых коммутаторов и другого оборудования от 50 000 руб. Вы получаете бесплатную доставку в пределах МКАД, доставка также осуществляться и в Московскую область, и в другие регионы России. -
- Наши предложения Хит продаж
- Персональные рекомендации
Продолжая использовать сайт, вы соглашаетесь
с условиями использования файлов cookie
с условиями использования файлов cookie




























































































